High CPU leading to SQL latency and impacted app performance
Incident Report for Gather
Resolved
The issue was identified and resolved. Please refresh your page or app if you're having trouble accessing your space. We apologize for any inconvenience caused.

問題は解決されました。Gatherスペースにアクセスできない場合は、ページまたはアプリを再起動してください。ご不便をおかけしましたことをお詫び申し上げます。
Posted Jun 06, 2023 - 09:31 UTC
Monitoring
Some Gather users experienced a space loading issue. We have resolved the potential cause of the problem and are currently monitoring the situation. We apologize for any inconvenience caused.

一部のGatherユーザーがスペースの読み込みに問題を経験しました。問題の潜在的な原因を解決し、現在は状況を監視しています。ご不便をおかけしましたことをお詫び申し上げます。
Posted Jun 06, 2023 - 08:40 UTC
This incident affected: Gather Application (Gather Spaces).